Plugins Search

IDNameProductFamilyPublishedUpdatedSeverity
132151EulerOS 2.0 SP3 : libsndfile (EulerOS-SA-2019-2616)NessusHuawei Local Security Checks12/18/20191/6/2021
critical
130670EulerOS 2.0 SP5 : libsndfile (EulerOS-SA-2019-2208)NessusHuawei Local Security Checks11/8/20191/29/2021
high
88626Slackware 13.37 / 14.0 / 14.1 / current : libsndfile (SSA:2016-039-02)NessusSlackware Local Security Checks2/9/20161/14/2021
critical
131666EulerOS 2.0 SP2 : libsndfile (EulerOS-SA-2019-2513)NessusHuawei Local Security Checks12/4/20191/29/2021
critical
87084openSUSE Security Update : libsndfile (openSUSE-2015-820)NessusSuSE Local Security Checks11/30/20151/19/2021
high
86895SUSE SLED12 / SLES12 Security Update : libsndfile (SUSE-SU-2015:2000-1)NessusSuSE Local Security Checks11/17/20151/6/2021
high
87111Debian DLA-356-1 : libsndfile security updateNessusDebian Local Security Checks12/1/20151/11/2021
critical
87642SUSE SLED12 / SLES12 Security Update : libsndfile (SUSE-SU-2015:2000-2)NessusSuSE Local Security Checks12/29/20151/6/2021
high
86891openSUSE Security Update : libsndfile (openSUSE-2015-742)NessusSuSE Local Security Checks11/17/20151/19/2021
high
86869SUSE SLED11 / SLES11 Security Update : libsndfile (SUSE-SU-2015:1979-1)NessusSuSE Local Security Checks11/13/20151/6/2021
high
87239Ubuntu 12.04 LTS / 14.04 LTS / 15.04 / 15.10 : libsndfile vulnerabilities (USN-2832-1)NessusUbuntu Local Security Checks12/8/20151/19/2021
critical