Plugins Search

Page 1 of 1 7 total

IDNameProductFamilyPublishedUpdatedSeverity
80928OracleVM 3.3 : xen (OVMSA-2015-0004)NessusOracleVM Local Security Checks2015/01/232019/09/27medium
83707SUSE SLED12 / SLES12 Security Update : Xen (SUSE-SU-2015:0613-1)NessusSuSE Local Security Checks2015/05/202019/09/11high
83717SUSE SLES10 Security Update : Xen (SUSE-SU-2015:0744-1)NessusSuSE Local Security Checks2015/05/202019/09/11high
81239openSUSE Security Update : xen (openSUSE-2015-113)NessusSuSE Local Security Checks2015/02/092015/02/09high
81305openSUSE Security Update : xen (openSUSE-2015-129)NessusSuSE Local Security Checks2015/02/122015/02/12high
82734GLSA-201504-04 : Xen: Multiple vulnerabilitiesNessusGentoo Local Security Checks2015/04/132015/04/17high
111992OracleVM 3.4 : xen (OVMSA-2018-0248) (Bunker Buster) (Foreshadow) (Meltdown) (POODLE) (Spectre)NessusOracleVM Local Security Checks2018/08/202019/09/27critical

Page 1 of 1 7 total