Plugins Search

Page 1 of 1 23 total

IDNameProductFamilyPublishedUpdatedSeverity
83123Fedora 21 : icu-52.1-6.fc21 (2015-6087)NessusFedora Local Security Checks2015/04/292020/06/04high
130868EulerOS 2.0 SP5 : icu (EulerOS-SA-2019-2159)NessusHuawei Local Security Checks2019/11/122020/05/07high
83122Fedora 20 : icu-50.1.2-12.fc20 (2015-6084)NessusFedora Local Security Checks2015/04/292020/06/04high
86111Fedora 23 : icu-54.1-5.fc23 (2015-16315)NessusFedora Local Security Checks2015/09/242020/06/04high
82414Mandriva Linux Security Advisory : icu (MDVSA-2015:161-1)NessusMandriva Local Security Checks2015/03/302019/08/02high
86376Fedora 22 : icu-54.1-4.fc22 (2015-16314)NessusFedora Local Security Checks2015/10/142020/06/04high
82005GLSA-201503-06 : ICU: Multiple VulnerabilitiesNessusGentoo Local Security Checks2015/03/242018/01/26high
132129EulerOS 2.0 SP3 : icu (EulerOS-SA-2019-2594)NessusHuawei Local Security Checks2019/12/182020/05/07critical
134550EulerOS Virtualization for ARM 64 3.0.2.0 : icu (EulerOS-SA-2020-1261)NessusHuawei Local Security Checks2020/03/132020/03/19high
131882EulerOS 2.0 SP2 : icu (EulerOS-SA-2019-2390)NessusHuawei Local Security Checks2019/12/102020/05/07critical
81668Ubuntu 12.04 LTS / 14.04 LTS / 14.10 : icu vulnerabilities (USN-2522-1)NessusUbuntu Local Security Checks2015/03/062019/09/18critical
81698Ubuntu 12.04 LTS : icu regression (USN-2522-2)NessusUbuntu Local Security Checks2015/03/092019/09/18critical
83476Debian DLA-219-1 : icu security updateNessusDebian Local Security Checks2015/05/152020/03/12critical
81754Ubuntu 12.04 LTS : icu vulnerabilities (USN-2522-3)NessusUbuntu Local Security Checks2015/03/112019/09/18critical
81831Debian DSA-3187-1 : icu - security updateNessusDebian Local Security Checks2015/03/172020/03/12critical
135616EulerOS Virtualization 3.0.2.2 : icu (EulerOS-SA-2020-1454)NessusHuawei Local Security Checks2020/04/162020/04/24critical
81016Ubuntu 14.04 LTS / 14.10 : oxide-qt vulnerabilities (USN-2476-1)NessusUbuntu Local Security Checks2015/01/272019/09/19high
80898FreeBSD : chromium -- multiple vulnerabilities (e30e0c99-a1b7-11e4-b85c-00262d5ed8ee)NessusFreeBSD Local Security Checks2015/01/222019/07/10high
81035RHEL 6 : chromium-browser (RHSA-2015:0093)NessusRed Hat Local Security Checks2015/01/282020/05/29high
80951Google Chrome < 40.0.2214.91 Multiple VulnerabilitiesNessusWindows2015/01/232019/11/25high
80950Google Chrome < 40.0.2214.91 Multiple Vulnerabilities (Mac OS X)NessusMacOS X Local Security Checks2015/01/232019/11/25high
81692openSUSE Security Update : chromium (openSUSE-2015-204)NessusSuSE Local Security Checks2015/03/092020/06/04high
81396GLSA-201502-13 : Chromium: Multiple vulnerabilitiesNessusGentoo Local Security Checks2015/02/182018/07/12high

Page 1 of 1 23 total