Plugins Search

IDNameProductFamilyPublishedUpdatedSeverity
72573Ubuntu 12.04 LTS : linux vulnerabilities (USN-2109-1)NessusUbuntu Local Security Checks2/19/20141/19/2021
high
72572Ubuntu 10.04 LTS : linux-ec2 vulnerabilities (USN-2108-1)NessusUbuntu Local Security Checks2/19/20141/19/2021
medium
75363openSUSE Security Update : kernel (openSUSE-SU-2014:0678-1)NessusSuSE Local Security Checks6/13/20141/19/2021
critical
72901Ubuntu 12.10 : linux vulnerabilities (USN-2138-1)NessusUbuntu Local Security Checks3/10/20141/19/2021
high
72571Ubuntu 10.04 LTS : linux vulnerabilities (USN-2107-1)NessusUbuntu Local Security Checks2/19/20141/19/2021
medium
125101EulerOS Virtualization for ARM 64 3.0.1.0 : kernel (EulerOS-SA-2019-1513)NessusHuawei Local Security Checks5/15/20192/8/2021
critical
72576Ubuntu 12.04 LTS : linux-lts-saucy vulnerabilities (USN-2113-1)NessusUbuntu Local Security Checks2/19/20141/19/2021
high
72578Ubuntu 13.10 : linux vulnerabilities (USN-2117-1)NessusUbuntu Local Security Checks2/19/20141/19/2021
high
72898Ubuntu 12.04 LTS : linux-lts-quantal vulnerabilities (USN-2135-1)NessusUbuntu Local Security Checks3/10/20141/19/2021
high
71936Mandriva Linux Security Advisory : kernel (MDVSA-2014:001)NessusMandriva Local Security Checks1/14/20141/6/2021
high
72899Ubuntu 12.04 LTS : linux-lts-raring vulnerabilities (USN-2136-1)NessusUbuntu Local Security Checks3/10/20141/19/2021
high
124801EulerOS Virtualization 3.0.1.0 : kernel (EulerOS-SA-2019-1477)NessusHuawei Local Security Checks5/13/20192/9/2021
high