Plugins Search

IDNameProductFamilyPublishedUpdatedSeverity
70011RHEL 6 : libvirt (RHSA-2013:1272)NessusRed Hat Local Security Checks9/20/20131/14/2021
medium
70235Fedora 18 : libvirt-0.10.2.8-1.fc18 (2013-17305)NessusFedora Local Security Checks10/1/20131/11/2021
medium
70007Oracle Linux 6 : libvirt (ELSA-2013-1272)NessusOracle Linux Local Security Checks9/20/20131/14/2021
medium
75169openSUSE Security Update : libvirt (openSUSE-SU-2013:1549-1)NessusSuSE Local Security Checks6/13/20141/19/2021
medium
69972Ubuntu 10.04 LTS / 12.04 LTS / 12.10 / 13.04 : libvirt vulnerabilities (USN-1954-1)NessusUbuntu Local Security Checks9/19/20139/19/2019
medium
75168openSUSE Security Update : libvirt (openSUSE-SU-2013:1550-1)NessusSuSE Local Security Checks6/13/20141/19/2021
medium
69999CentOS 6 : libvirt (CESA-2013:1272)NessusCentOS Local Security Checks9/20/20131/4/2021
medium
70797SuSE 11.3 Security Update : libvirt (SAT Patch Number 8421)NessusSuSE Local Security Checks11/9/20131/19/2021
medium
70015Scientific Linux Security Update : libvirt on SL6.x i386/x86_64 (20130919)NessusScientific Linux Local Security Checks9/20/20131/14/2021
medium
70408Fedora 20 : libvirt-1.1.3-2.fc20 (2013-18455)NessusFedora Local Security Checks10/13/20131/11/2021
medium
70796SuSE 11.2 Security Update : libvirt (SAT Patch Number 8348)NessusSuSE Local Security Checks11/9/20131/19/2021
medium
79814GLSA-201412-04 : libvirt: Multiple vulnerabilitiesNessusGentoo Local Security Checks12/9/20141/6/2021
high
70279Fedora 19 : libvirt-1.0.5.6-2.fc19 (2013-17618)NessusFedora Local Security Checks10/3/20131/11/2021
medium
70128Debian DSA-2764-1 : libvirt - programming errorNessusDebian Local Security Checks9/26/20131/11/2021
medium
78977RHEL 6 : rhev-hypervisor6 (RHSA-2013:1460)NessusRed Hat Local Security Checks11/8/20141/14/2021
high