Plugins Search

IDNameProductFamilyPublishedUpdatedSeverity
68977Oracle Linux 5 / 6 : Unbreakable Enterprise kernel (ELSA-2013-2537)NessusOracle Linux Local Security Checks7/19/20131/14/2021
medium
68945Scientific Linux Security Update : kernel on SL6.x i386/x86_64 (20130716)NessusScientific Linux Local Security Checks7/18/20131/14/2021
high
83611SUSE SLES11 Security Update : kernel (SUSE-SU-2014:0287-1)NessusSuSE Local Security Checks5/20/20151/19/2021
high
66975Mandriva Linux Security Advisory : kernel (MDVSA-2013:176)NessusMandriva Local Security Checks6/25/20131/6/2021
high
66431Debian DSA-2668-1 : linux-2.6 - privilege escalation/denial of service/information leakNessusDebian Local Security Checks5/15/20131/11/2021
medium
66291Ubuntu 12.04 LTS : linux vulnerabilities (USN-1809-1)NessusUbuntu Local Security Checks5/2/20139/19/2019
high
68940CentOS 6 : kernel (CESA-2013:1051)NessusCentOS Local Security Checks7/18/20131/4/2021
high
66302Ubuntu 12.10 : linux vulnerabilities (USN-1813-1)NessusUbuntu Local Security Checks5/3/20139/19/2019
high
68920Oracle Linux 6 : kernel (ELSA-2013-1051)NessusOracle Linux Local Security Checks7/17/20131/14/2021
high
68921RHEL 6 : kernel (RHSA-2013:1051)NessusRed Hat Local Security Checks7/17/20131/14/2021
high
68978Oracle Linux 5 / 6 : Unbreakable Enterprise kernel (ELSA-2013-2538)NessusOracle Linux Local Security Checks7/19/20131/14/2021
high
69942Oracle Linux 5 / 6 : Unbreakable Enterprise Kernel (ELSA-2013-2546)NessusOracle Linux Local Security Checks9/18/20131/14/2021
high
70222Amazon Linux AMI : kernel (ALAS-2013-218)NessusAmazon Linux Local Security Checks10/1/20138/4/2020
high
66292Ubuntu 12.04 LTS : linux-lts-quantal vulnerabilities (USN-1812-1)NessusUbuntu Local Security Checks5/2/20139/19/2019
high
66344SuSE 11.2 Security Update : Linux kernel (SAT Patch Numbers 7667 / 7669 / 7675)NessusSuSE Local Security Checks5/8/20131/19/2021
high
66171Ubuntu 10.04 LTS : linux vulnerabilities (USN-1805-1)NessusUbuntu Local Security Checks4/22/20139/19/2019
medium
66232Ubuntu 10.04 LTS : linux-ec2 vulnerabilities (USN-1808-1)NessusUbuntu Local Security Checks4/26/20139/19/2019
medium