Plugins Search

IDNameProductFamilyPublishedUpdatedSeverity
58881Fedora 15 : kernel-2.6.43.2-6.fc15 (2012-6406)NessusFedora Local Security Checks4/26/20121/11/2021
high
64176SuSE 11.2 Security Update : Linux kernel (SAT Patch Numbers 6453 / 6457)NessusSuSE Local Security Checks1/25/20131/19/2021
high
61331Scientific Linux Security Update : kernel on SL6.x i386/x86_64 (20120618)NessusScientific Linux Local Security Checks8/1/20121/14/2021
high
74661openSUSE Security Update : Kernel (openSUSE-SU-2012:0812-1)NessusSuSE Local Security Checks6/13/20141/19/2021
high
64175SuSE 11.2 Security Update : Linux kernel (SAT Patch Number 6463)NessusSuSE Local Security Checks1/25/20131/19/2021
high
74801openSUSE Security Update : kernel (openSUSE-SU-2012:1439-1)NessusSuSE Local Security Checks6/13/20141/19/2021
critical
58862Fedora 16 : kernel-3.3.2-6.fc16 (2012-6386)NessusFedora Local Security Checks4/25/20121/11/2021
high
74658openSUSE Security Update : Kernel (openSUSE-SU-2012:0799-1)NessusSuSE Local Security Checks6/13/20141/19/2021
critical
59609CentOS 6 : kernel (CESA-2012:0743)NessusCentOS Local Security Checks6/21/20121/4/2021
high
59562RHEL 6 : kernel (RHSA-2012:0743)NessusRed Hat Local Security Checks6/19/20121/14/2021
high
68544Oracle Linux 6 : kernel (ELSA-2012-0743)NessusOracle Linux Local Security Checks7/12/20131/14/2021
high
61507Ubuntu 12.04 LTS : linux vulnerabilities (USN-1529-1)NessusUbuntu Local Security Checks8/13/20129/19/2019
high
58836Fedora 17 : kernel-3.3.2-8.fc17 (2012-6344)NessusFedora Local Security Checks4/24/20121/11/2021
high
61506USN-1514-1 : linux-ti-omap4 vulnerabilitiesNessusUbuntu Local Security Checks8/13/201212/1/2016
high