Plugins Search

Page 1 of 1 24 total

IDNameProductFamilyPublishedUpdatedSeverity
68426Oracle Linux 5 / 6 : Unbreakable Enterprise kernel (ELSA-2011-2038)NessusOracle Linux Local Security Checks2013/07/122019/09/30high
56193Ubuntu 10.04 LTS : linux-lts-backport-maverick vulnerabilities (USN-1205-1)NessusUbuntu Local Security Checks2011/09/142019/10/16high
56256Ubuntu 11.04 : linux vulnerabilities (USN-1211-1)NessusUbuntu Local Security Checks2011/09/222019/10/16high
56189Ubuntu 10.10 : linux vulnerabilities (USN-1201-1)NessusUbuntu Local Security Checks2011/09/142019/10/16high
55922Ubuntu 8.04 LTS : linux vulnerabilities (USN-1189-1)NessusUbuntu Local Security Checks2011/08/202019/10/16high
75879openSUSE Security Update : kernel (openSUSE-SU-2011:0416-1)NessusSuSE Local Security Checks2014/06/132018/11/10high
56305Ubuntu 10.04 LTS : linux-ec2 vulnerabilities (USN-1216-1)NessusUbuntu Local Security Checks2011/09/272019/09/19high
57212SuSE 10 Security Update : Linux kernel (ZYPP Patch Number 7516)NessusSuSE Local Security Checks2011/12/132012/05/17high
53571SuSE 11.1 Security Update : Linux kernel (SAT Patch Number 4376)NessusSuSE Local Security Checks2011/04/282013/10/25high
55468SuSE 10 Security Update : Linux kernel (ZYPP Patch Number 7568)NessusSuSE Local Security Checks2011/06/302012/05/17high
59156SuSE 10 Security Update : Linux kernel (ZYPP Patch Number 7515)NessusSuSE Local Security Checks2012/05/172012/05/17high
56191Ubuntu 10.04 LTS : linux-mvl-dove vulnerabilities (USN-1203-1)NessusUbuntu Local Security Checks2011/09/142016/05/19high
56343Ubuntu 10.04 LTS : linux vulnerabilities (USN-1218-1)NessusUbuntu Local Security Checks2011/09/302019/09/19high
56207Ubuntu 10.10 : linux-mvl-dove vulnerabilities (USN-1208-1)NessusUbuntu Local Security Checks2011/09/152016/05/19high
53570SuSE 11.1 Security Update : Linux kernel (SAT Patch Numbers 4384 / 4386)NessusSuSE Local Security Checks2011/04/282013/10/25high
56257USN-1212-1 : linux-ti-omap4 vulnerabilitiesNessusUbuntu Local Security Checks2011/09/222019/10/16high
55028Debian DSA-2240-1 : linux-2.6 - privilege escalation/denial of service/information leakNessusDebian Local Security Checks2011/06/102019/07/15high
55170Debian DSA-2264-1 : linux-2.6 - privilege escalation/denial of service/information leakNessusDebian Local Security Checks2011/06/202019/07/15high
83723SUSE SLES10 Security Update : kernel (SUSE-SU-2015:0812-1)NessusSuSE Local Security Checks2015/05/202019/09/11high
56768Ubuntu 10.04 LTS : linux-lts-backport-natty vulnerabilities (USN-1256-1)NessusUbuntu Local Security Checks2011/11/102019/09/19critical
75554openSUSE Security Update : kernel (openSUSE-SU-2011:0399-1)NessusSuSE Local Security Checks2014/06/132018/11/10high
53740openSUSE Security Update : kernel (openSUSE-SU-2011:0346-1)NessusSuSE Local Security Checks2011/05/052018/11/10high
56192USN-1204-1 : linux-fsl-imx51 vulnerabilitiesNessusUbuntu Local Security Checks2011/09/142016/01/14high
56190USN-1202-1 : linux-ti-omap4 vulnerabilitiesNessusUbuntu Local Security Checks2011/09/142016/05/26high

Page 1 of 1 24 total