Plugins Search

IDNameProductFamilyPublishedUpdatedSeverity
57021RHEL 6 : php-pear (RHSA-2011:1741)NessusRed Hat Local Security Checks12/6/20111/14/2021
low
79962GLSA-201412-09 : Multiple packages, Multiple vulnerabilities fixed in 2011NessusGentoo Local Security Checks12/15/20141/6/2021
critical
55087Ubuntu 6.06 LTS / 8.04 LTS / 9.10 / 10.04 LTS / 10.10 / 11.04 : php5 regressions (USN-1126-2)NessusUbuntu Local Security Checks6/13/20119/19/2019
high
57319Mandriva Linux Security Advisory : php-pear (MDVSA-2011:187)NessusMandriva Local Security Checks12/16/20111/6/2021
low
57925Debian DSA-2408-1 : php5 - several vulnerabilitiesNessusDebian Local Security Checks2/14/20121/11/2021
high
58740SuSE 11.1 Security Update : PHP5 (SAT Patch Number 5964)NessusSuSE Local Security Checks4/13/20121/19/2021
high
61194Scientific Linux Security Update : php-pear on SL6.xNessusScientific Linux Local Security Checks8/1/20121/14/2021
low
55086Ubuntu 6.06 LTS / 8.04 LTS / 9.10 / 10.04 LTS / 10.10 / 11.04 : php5 vulnerabilities (USN-1126-1)NessusUbuntu Local Security Checks6/13/20119/19/2019
high