Plugins Search

IDNameProductFamilyPublishedUpdatedSeverity
59629GLSA-201206-01 : BIND: Multiple vulnerabilitiesNessusGentoo Local Security Checks6/21/20121/6/2021
high
53224Debian DSA-2208-1 : bind9 - denial of serviceNessusDebian Local Security Checks3/31/20111/4/2021
high
52158ISC BIND 9.7.1-9.7.2-P3 IXFR / DDNS Update Combined with High Query Rate DoSNessusDNS2/23/20116/27/2018
high
52164Ubuntu 10.10 : bind9 vulnerability (USN-1070-1)NessusUbuntu Local Security Checks2/24/20119/19/2019
high
75438openSUSE Security Update : bind (openSUSE-SU-2011:0135-1)NessusSuSE Local Security Checks6/13/20141/14/2021
high
99569OracleVM 3.3 / 3.4 : bind (OVMSA-2017-0066)NessusOracleVM Local Security Checks4/21/20171/4/2021
high
137170OracleVM 3.3 / 3.4 : bind (OVMSA-2020-0021)NessusOracleVM Local Security Checks6/5/20208/13/2020
high
5803ISC BIND 9.7.1 - 9.7.2-P3 IXFR /DDNS Update Combinded with High Query Rate DoSNessus Network MonitorDNS Servers2/24/20113/6/2019
medium