Plugins Search

IDNameProductFamilyPublishedUpdatedSeverity
51404FreeBSD : webkit-gtk2 -- Multiple vulnerabilities (06a12e26-142e-11e0-bea2-0015f2db7bde)NessusFreeBSD Local Security Checks1/3/20111/6/2021
high
50476Google Chrome < 7.0.517.44 Multiple VulnerabilitiesNessusWindows11/4/201011/15/2018
high
51444Fedora 13 : webkitgtk-1.2.6-1.fc13 (2011-0121)NessusFedora Local Security Checks1/10/20111/11/2021
high
68187Oracle Linux 6 : webkitgtk (ELSA-2011-0177)NessusOracle Linux Local Security Checks7/12/20131/14/2021
critical
55967Ubuntu 10.04 LTS / 10.10 : webkit vulnerabilities (USN-1195-1)NessusUbuntu Local Security Checks8/24/20119/19/2019
critical
51672RHEL 6 : webkitgtk (RHSA-2011:0177)NessusRed Hat Local Security Checks1/26/20111/14/2021
critical
52523Mandriva Linux Security Advisory : webkit (MDVSA-2011:039)NessusMandriva Local Security Checks3/3/20111/6/2021
critical
79962GLSA-201412-09 : Multiple packages, Multiple vulnerabilities fixed in 2011NessusGentoo Local Security Checks12/15/20141/6/2021
critical
60943Scientific Linux Security Update : webkitgtk on SL6.x i386/x86_64NessusScientific Linux Local Security Checks8/1/20121/14/2021
critical
5698Google Chrome < 7.0.517.44 Multiple VulnerabilitiesNessus Network MonitorWeb Clients11/4/20103/6/2019
high
800908Google Chrome < 7.0.517.44 Multiple VulnerabilitiesLog Correlation EngineWeb Clients11/4/201011/4/2010
high