Plugins Search

Page 1 of 1 19 total

IDNameProductFamilyPublishedUpdatedSeverity
51826RHEL 5 : openoffice.org (RHSA-2011:0182)NessusRed Hat Local Security Checks2011/01/312019/10/25high
51827RHEL 6 : openoffice.org (RHSA-2011:0183)NessusRed Hat Local Security Checks2011/01/312019/10/25high
51982Mandriva Linux Security Advisory : openoffice.org (MDVSA-2011:027)NessusMandriva Local Security Checks2011/02/152019/08/02high
51677Debian DSA-2151-1 : openoffice.org - several vulnerabilitiesNessusDebian Local Security Checks2011/01/272018/11/10high
52004Fedora 13 : openoffice.org-3.2.0-12.35.fc13 (2011-0837)NessusFedora Local Security Checks2011/02/172019/08/02high
68190Oracle Linux 6 : openoffice.org (ELSA-2011-0183)NessusOracle Linux Local Security Checks2013/07/122019/10/25high
60946Scientific Linux Security Update : openoffice.org on SL5.x i386/x86_64NessusScientific Linux Local Security Checks2012/08/012019/10/25high
60947Scientific Linux Security Update : openoffice.org on SL6.x i386/x86_64NessusScientific Linux Local Security Checks2012/08/012019/10/25high
68189Oracle Linux 4 : openoffice.org (ELSA-2011-0181)NessusOracle Linux Local Security Checks2013/07/122019/10/25high
51825RHEL 4 : openoffice.org and openoffice.org2 (RHSA-2011:0181)NessusRed Hat Local Security Checks2011/01/312019/10/25high
51887CentOS 4 : openoffice.org / openoffice.org2 (CESA-2011:0181)NessusCentOS Local Security Checks2011/02/062019/10/25high
53831CentOS 5 : openoffice.org (CESA-2011:0182)NessusCentOS Local Security Checks2011/05/092019/10/25high
52735SuSE 11.1 Security Update : Libreoffice (SAT Patch Number 4082)NessusSuSE Local Security Checks2011/03/212019/10/25high
52738SuSE 10 Security Update : Libreoffice (ZYPP Patch Number 7365)NessusSuSE Local Security Checks2011/03/212019/10/25high
75687openSUSE Security Update : OpenOffice_org (openSUSE-SU-2011:0336-1)NessusSuSE Local Security Checks2014/06/132019/10/25high
53784openSUSE Security Update : OpenOffice_org (openSUSE-SU-2011:0337-1)NessusSuSE Local Security Checks2011/05/052019/10/25high
51858Ubuntu 8.04 LTS / 9.10 / 10.04 LTS / 10.10 : openoffice.org vulnerabilities (USN-1056-1)NessusUbuntu Local Security Checks2011/02/032019/09/19high
5745OpenOffice < 3.3 Multiple VulnerabilitiesNessus Network MonitorGeneric2011/01/272019/03/06high
77467GLSA-201408-19 : OpenOffice, LibreOffice: Multiple vulnerabilitiesNessusGentoo Local Security Checks2014/09/012019/08/12critical

Page 1 of 1 19 total