Plugins Search

IDNameProductFamilyPublishedUpdatedSeverity
45454openSUSE Security Update : java-1_6_0-sun (java-1_6_0-sun-2228)NessusSuSE Local Security Checks4/9/20101/14/2021
high
64842Oracle Java SE Multiple Vulnerabilities (March 2010 CPU) (Unix)NessusMisc.2/22/20137/18/2018
high
45379Oracle Java SE Multiple Vulnerabilities (March 2010 CPU)NessusWindows3/30/20107/18/2018
high
50917SuSE 11 Security Update : Sun Java 6 (SAT Patch Number 2225)NessusSuSE Local Security Checks12/2/20101/14/2021
high
89674VMware ESX / ESXi Third-Party Libraries Multiple Vulnerabilities (VMSA-2011-0003) (remote check)NessusMisc.3/4/20161/6/2021
critical
51971VMSA-2011-0003 : Third-party component updates for VMware vCenter Server, vCenter Update Manager, ESXi and ESXNessusVMware ESX Local Security Checks2/14/20111/6/2021
high
45459openSUSE Security Update : java-1_6_0-sun (java-1_6_0-sun-2228)NessusSuSE Local Security Checks4/9/20101/14/2021
high
45465openSUSE Security Update : java-1_6_0-sun (java-1_6_0-sun-2228)NessusSuSE Local Security Checks4/9/20101/14/2021
high
46807GLSA-201006-18 : Oracle JRE/JDK: Multiple vulnerabilitiesNessusGentoo Local Security Checks6/4/20101/6/2021
critical