Plugins Search

Page 1 of 1 20 total

IDNameProductFamilyPublishedUpdatedSeverity
47202Fedora 11 : kernel-2.6.30.10-105.2.4.fc11 (2010-0919)NessusFedora Local Security Checks2010/07/012019/08/02high
801487CentOS RHSA-2010-0146 Security CheckLog Correlation EngineGenerichigh
45091CentOS 4 : kernel (CESA-2010:0146)NessusCentOS Local Security Checks2010/03/192019/10/25high
68013Oracle Linux 4 : kernel (ELSA-2010-0146)NessusOracle Linux Local Security Checks2013/07/122019/10/25high
46269RHEL 4 : kernel (RHSA-2010:0146)NessusRed Hat Local Security Checks2010/05/112019/10/25high
801488CentOS RHSA-2010-0147 Security CheckLog Correlation EngineGenerichigh
46270RHEL 5 : kernel (RHSA-2010:0147)NessusRed Hat Local Security Checks2010/05/112019/10/25high
68014Oracle Linux 5 : kernel (ELSA-2010-0147)NessusOracle Linux Local Security Checks2013/07/122019/10/25high
60749Scientific Linux Security Update : kernel on SL5.x i386/x86_64NessusScientific Linux Local Security Checks2012/08/012019/10/25high
60748Scientific Linux Security Update : kernel on SL4.x i386/x86_64NessusScientific Linux Local Security Checks2012/08/012019/10/25critical
45092CentOS 5 : kernel (CESA-2010:0147)NessusCentOS Local Security Checks2010/03/192019/10/25high
44411SuSE 11.2 Security Update: kernel (2010-01-28)NessusSuSE Local Security Checks2010/02/092019/10/25critical
44964openSUSE Security Update : kernel (kernel-2050)NessusSuSE Local Security Checks2010/03/032019/10/25critical
44966SuSE 11 Security Update : Linux kernel (SAT Patch Numbers 2040 / 2043 / 2044)NessusSuSE Local Security Checks2010/03/032019/10/25critical
44860Debian DSA-1996-1 : linux-2.6 - privilege escalation/denial of service/sensitive memory leakNessusDebian Local Security Checks2010/02/242019/08/02critical
44399Ubuntu 6.06 LTS / 8.04 LTS / 8.10 / 9.04 / 9.10 : linux, linux-source-2.6.15 vulnerabilities (USN-894-1)NessusUbuntu Local Security Checks2010/02/052019/09/19critical
44951Debian DSA-2005-1 : linux-2.6.24 - privilege escalation/denial of service/sensitive memory leakNessusDebian Local Security Checks2010/03/022019/08/02critical
44621openSUSE Security Update : kernel (kernel-1908)NessusSuSE Local Security Checks2010/02/162019/10/25critical
89674VMware ESX / ESXi Third-Party Libraries Multiple Vulnerabilities (VMSA-2011-0003) (remote check)NessusMisc.2016/03/042018/08/06critical
51971VMSA-2011-0003 : Third-party component updates for VMware vCenter Server, vCenter Update Manager, ESXi and ESXNessusVMware ESX Local Security Checks2011/02/142019/09/24critical

Page 1 of 1 20 total