Plugins Search

Page 1 of 1 13 total

IDNameProductFamilyPublishedUpdatedSeverity
59141SuSE 10 Security Update : Linux kernel (ZYPP Patch Number 6641)NessusSuSE Local Security Checks2012/05/172019/10/25high
49867SuSE 10 Security Update : Linux kernel (ZYPP Patch Number 6637)NessusSuSE Local Security Checks2010/10/112019/10/25high
42156Fedora 10 : kernel-2.6.27.37-170.2.104.fc10 (2009-10525)NessusFedora Local Security Checks2009/10/162019/08/02medium
42343SuSE 11 Security Update : Linux kernel (SAT Patch Numbers 1410 / 1412 / 1413)NessusSuSE Local Security Checks2009/11/032019/10/25medium
42334openSUSE Security Update : kernel (kernel-1415)NessusSuSE Local Security Checks2009/11/022019/10/25medium
42271Fedora 11 : kernel-2.6.30.9-90.fc11 (2009-10639)NessusFedora Local Security Checks2009/10/282019/08/02high
42812SuSE9 Security Update : Linux kernel (YOU Patch Number 12541)NessusSuSE Local Security Checks2009/11/162019/10/25high
42465SuSE 10 Security Update : Linux kernel (ZYPP Patch Number 6632)NessusSuSE Local Security Checks2009/11/112019/10/25high
59140SuSE 10 Security Update : Linux kernel (ZYPP Patch Number 6636)NessusSuSE Local Security Checks2012/05/172019/10/25high
44780Debian DSA-1915-1 : linux-2.6 - privilege escalation/denial of service/sensitive memory leakNessusDebian Local Security Checks2010/02/242019/08/02high
44794Debian DSA-1929-1 : linux-2.6 - privilege escalation/denial of service/sensitive memory leakNessusDebian Local Security Checks2010/02/242019/08/02high
44793Debian DSA-1928-1 : linux-2.6.24 - privilege escalation/denial of service/sensitive memory leakNessusDebian Local Security Checks2010/02/242019/08/02high
43026Ubuntu 6.06 LTS / 8.04 LTS / 8.10 / 9.04 / 9.10 : linux, linux-source-2.6.15 vulnerabilities (USN-864-1)NessusUbuntu Local Security Checks2009/12/072019/08/02high

Page 1 of 1 13 total