Plugins Search

IDNameProductFamilyPublishedUpdatedSeverity
67925Oracle Linux 4 : kernel (ELSA-2009-1438)NessusOracle Linux Local Security Checks7/12/20138/24/2021
high
89117VMware ESX / ESXi Multiple Vulnerabilities (VMSA-2009-0016) (remote check)NessusMisc.3/3/20161/6/2021
critical
40780Fedora 11 : kernel-2.6.29.6-217.2.16.fc11 (2009-9044)NessusFedora Local Security Checks8/27/20091/11/2021
high
43779CentOS 5 : kernel (CESA-2009:1243)NessusCentOS Local Security Checks1/6/20101/4/2021
medium
42209Ubuntu 6.06 LTS / 8.04 LTS / 8.10 / 9.04 : linux, linux-source-2.6.15 vulnerabilities (USN-852-1)NessusUbuntu Local Security Checks10/22/20091/19/2021
high
40835RHEL 5 : kernel (RHSA-2009:1243)NessusRed Hat Local Security Checks9/2/20091/14/2021
medium
63898RHEL 5 : kernel (RHSA-2009:1466)NessusRed Hat Local Security Checks1/24/20131/14/2021
medium
41973Fedora 10 : kernel-2.6.27.35-170.2.94.fc10 (2009-10165)NessusFedora Local Security Checks10/5/20091/11/2021
high
42870VMSA-2009-0016 : VMware vCenter and ESX update release and vMA patch release address multiple security issues in third party components.NessusVMware ESX Local Security Checks11/23/20091/6/2021
medium
44737Debian DSA-1872-1 : linux-2.6 - denial of service/privilege escalation/information leakNessusDebian Local Security Checks2/24/20101/4/2021
high
40998RHEL 4 : kernel (RHSA-2009:1438)NessusRed Hat Local Security Checks9/16/20091/14/2021
high
43790CentOS 4 : kernel (CESA-2009:1438)NessusCentOS Local Security Checks1/6/20101/4/2021
high
44793Debian DSA-1928-1 : linux-2.6.24 - privilege escalation/denial of service/sensitive memory leakNessusDebian Local Security Checks2/24/20101/4/2021
high
79507OracleVM 2.2 : kernel (OVMSA-2013-0039)NessusOracleVM Local Security Checks11/26/20141/4/2021
high
801476CentOS RHSA-2009-1438 Security CheckLog Correlation EngineGeneric
high