Plugins Search

IDNameProductFamilyPublishedUpdatedSeverity
33840Fedora 9 : httpd-2.2.9-1.fc9 (2008-6393)NessusFedora Local Security Checks8/8/20081/11/2021
medium
39761Mandriva Linux Security Advisory : apache (MDVSA-2009:124-1)NessusMandriva Local Security Checks6/1/20091/6/2021
medium
34374Mac OS X Multiple Vulnerabilities (Security Update 2008-007)NessusMacOS X Local Security Checks10/10/20087/14/2018
critical
67866Oracle Linux 5 : httpd (ELSA-2009-1075)NessusOracle Linux Local Security Checks7/12/20131/14/2021
medium
43753CentOS 5 : httpd (CESA-2009:1075)NessusCentOS Local Security Checks1/6/20101/4/2021
medium
36589Ubuntu 6.06 LTS / 7.10 / 8.04 LTS : apache2 vulnerabilities (USN-731-1)NessusUbuntu Local Security Checks4/23/20091/19/2021
medium
44946Slackware 11.0 / 12.0 / 12.1 / 12.2 / 13.0 / current : openssl (SSA:2010-060-02)NessusSlackware Local Security Checks3/2/20101/14/2021
critical
43042Mandriva Linux Security Advisory : apache (MDVSA-2009:323)NessusMandriva Local Security Checks12/8/20091/6/2021
high
34699openSUSE 10 Security Update : apache2 (apache2-5648)NessusSuSE Local Security Checks11/5/20081/14/2021
medium
60591Scientific Linux Security Update : httpd on SL5.x i386/x86_64NessusScientific Linux Local Security Checks8/1/20121/14/2021
medium
33473GLSA-200807-06 : Apache: Denial of ServiceNessusGentoo Local Security Checks7/10/20081/6/2021
medium
38945RHEL 5 : httpd (RHSA-2009:1075)NessusRed Hat Local Security Checks5/28/20091/14/2021
medium
39910openSUSE Security Update : apache2 (apache2-222)NessusSuSE Local Security Checks7/21/20091/14/2021
medium
45039OpenSSL < 0.9.8m Multiple VulnerabilitiesNessusWeb Servers3/11/201011/15/2018
critical