Plugins Search

IDNameProductFamilyPublishedUpdatedSeverity
17814yaSSL 1.7.5 Buffer OverflowNessusDatabases1/16/201211/15/2018
high
31638Ubuntu 6.06 LTS / 6.10 / 7.04 / 7.10 : mysql-dfsg-5.0 vulnerabilities (USN-588-1)NessusUbuntu Local Security Checks3/21/20081/19/2021
high
34159MySQL Community Server 5.0 < 5.0.67 Multiple VulnerabilitiesNessusDatabases9/11/200811/15/2018
high
36561Mandriva Linux Security Advisory : mysql (MDVSA-2008:150)NessusMandriva Local Security Checks4/23/20091/6/2021
high
34374Mac OS X Multiple Vulnerabilities (Security Update 2008-007)NessusMacOS X Local Security Checks10/10/20087/14/2018
critical
30125Debian DSA-1478-1 : mysql-dfsg-5.0 - buffer overflowsNessusDebian Local Security Checks1/30/20081/4/2021
high
31783Ubuntu 6.06 LTS : mysql-dfsg-5.0 regression (USN-588-2)NessusUbuntu Local Security Checks4/4/20081/19/2021
high