Plugins Search

IDNameProductFamilyPublishedUpdatedSeverity
25226Debian DSA-1289-1 : linux-2.6 - several vulnerabilitiesNessusDebian Local Security Checks5/16/20071/4/2021
medium
60181Scientific Linux Security Update : kernel on SL5.x i386/x86_64NessusScientific Linux Local Security Checks8/1/20121/14/2021
high
27295openSUSE 10 Security Update : kernel (kernel-3760)NessusSuSE Local Security Checks10/17/20071/14/2021
high
25333RHEL 5 : kernel (RHSA-2007:0347)NessusRed Hat Local Security Checks5/25/20071/14/2021
high
43641CentOS 5 : kernel (CESA-2007:0347)NessusCentOS Local Security Checks1/6/20101/4/2021
high
67495Oracle Linux 5 : kernel (ELSA-2007-0347)NessusOracle Linux Local Security Checks7/12/20131/14/2021
high
28064Ubuntu 6.06 LTS / 6.10 / 7.04 : linux-source-2.6.15/2.6.17/2.6.20 vulnerabilities (USN-464-1)NessusUbuntu Local Security Checks11/10/20071/19/2021
high
25968Mandrake Linux Security Advisory : kernel (MDKSA-2007:171)NessusMandriva Local Security Checks9/3/20071/6/2021
high
801427CentOS RHSA-2007-0347 Security CheckLog Correlation EngineGeneric
high