Plugins Search

Page 1 of 1 19 total

IDNameProductFamilyPublishedUpdatedSeverity
103381Citrix XenServer Multiple Vulnerabilities (CTX227185)NessusMisc.2017/09/212020/04/30high
104136OracleVM 3.4 : xen (OVMSA-2017-0157)NessusOracleVM Local Security Checks2017/10/252019/09/27high
103636SUSE SLES11 Security Update : xen (SUSE-SU-2017:2611-1)NessusSuSE Local Security Checks2017/10/032019/09/11high
103246SUSE SLES12 Security Update : xen (SUSE-SU-2017:2466-1)NessusSuSE Local Security Checks2017/09/152019/09/11high
103315SUSE SLED12 / SLES12 Security Update : xen (SUSE-SU-2017:2519-1)NessusSuSE Local Security Checks2017/09/192019/09/11high
103396openSUSE Security Update : xen (openSUSE-2017-1080)NessusSuSE Local Security Checks2017/09/222020/06/04high
103267Fedora 26 : xen (2017-e399a9008c)NessusFedora Local Security Checks2017/09/182020/06/04high
103619Fedora 25 : xen (2017-f7fd3fe7eb)NessusFedora Local Security Checks2017/10/032020/06/04high
105848Fedora 27 : xen (2017-333ea49a63)NessusFedora Local Security Checks2018/01/152020/06/04high
103177SUSE SLED12 / SLES12 Security Update : xen (SUSE-SU-2017:2420-1)NessusSuSE Local Security Checks2017/09/132019/09/11high
103291openSUSE Security Update : xen (openSUSE-2017-1071)NessusSuSE Local Security Checks2017/09/182020/06/04high
103328Xen Hypervisor Multiple Vulnerabilities (XSA-231 - XSA-234)NessusMisc.2017/09/192019/11/12high
103216SUSE SLES11 Security Update : xen (SUSE-SU-2017:2450-1)NessusSuSE Local Security Checks2017/09/142019/09/11high
103412SUSE SLES12 Security Update : xen (SUSE-SU-2017:2541-1)NessusSuSE Local Security Checks2017/09/222019/09/11high
118215Debian DLA-1549-1 : xen security updateNessusDebian Local Security Checks2018/10/192018/10/19high
103791Debian DLA-1132-1 : xen security updateNessusDebian Local Security Checks2017/10/122020/03/12critical
104819Debian DSA-4050-1 : xen - security updateNessusDebian Local Security Checks2017/11/292018/11/13high
103830OracleVM 3.4 : xen (OVMSA-2017-0153)NessusOracleVM Local Security Checks2017/10/132020/07/10critical
111992OracleVM 3.4 : xen (OVMSA-2018-0248) (Bunker Buster) (Foreshadow) (Meltdown) (POODLE) (Spectre)NessusOracleVM Local Security Checks2018/08/202019/09/27critical

Page 1 of 1 19 total