Plugins Search

IDNameProductFamilyPublishedUpdatedSeverity
102902Fedora 26 : exim (2017-f5177f3a16) (Stack Clash)NessusFedora Local Security Checks9/1/20171/6/2021
medium
149614openSUSE Security Update : exim (openSUSE-2021-677) (Stack Clash)NessusSuSE Local Security Checks5/18/20213/8/2022
critical
100975FreeBSD : exim -- Privilege escalation via multiple memory leaks (8c1a271d-56cf-11e7-b9fe-c13eb7bcbf4f) (Stack Clash)NessusFreeBSD Local Security Checks6/22/20171/4/2021
medium
102834openSUSE Security Update : exim (openSUSE-2017-980) (Stack Clash)NessusSuSE Local Security Checks8/30/20171/19/2021
high
101125openSUSE Security Update : exim (openSUSE-2017-714) (Stack Clash)NessusSuSE Local Security Checks6/30/20171/19/2021
medium
104100Juniper Junos Space < 17.1R1 Multiple Vulnerabilities (JSA10826)NessusJunos Local Security Checks10/23/20175/31/2019
high
103447GLSA-201709-19 : Exim: Local privilege escalation (Stack Clash)NessusGentoo Local Security Checks9/25/20171/11/2021
medium
100879Debian DSA-3888-1 : exim4 - security update (Stack Clash)NessusDebian Local Security Checks6/20/20171/4/2021
medium
100920Ubuntu 14.04 LTS / 16.04 LTS / 16.10 / 17.04 : exim4 vulnerability (USN-3322-1) (Stack Clash)NessusUbuntu Local Security Checks6/20/20179/18/2019
medium
101032Debian DLA-1001-1 : exim4 security update (Stack Clash)NessusDebian Local Security Checks6/26/20171/11/2021
medium