Plugins Search

IDNameProductFamilyPublishedUpdatedSeverity
93160SUSE SLED12 / SLES12 Security Update : php5 (SUSE-SU-2016:1633-1)NessusSuSE Local Security Checks8/29/20161/6/2021
critical
91423Ubuntu 12.04 LTS / 14.04 LTS / 15.10 / 16.04 LTS : libgd2 vulnerabilities (USN-2987-1)NessusUbuntu Local Security Checks6/1/20169/18/2019
critical
92139Fedora 24 : gd (2016-a82ad4c373)NessusFedora Local Security Checks7/14/20161/11/2021
high
91364Debian DSA-3587-1 : libgd2 - security updateNessusDebian Local Security Checks5/31/20161/11/2021
high
92182Fedora 23 : gd (2016-de6e26b8aa)NessusFedora Local Security Checks7/14/20161/11/2021
critical
92078Fedora 22 : gd (2016-363d307082)NessusFedora Local Security Checks7/14/20161/11/2021
critical
91585openSUSE Security Update : php5 (openSUSE-2016-703)NessusSuSE Local Security Checks6/14/20161/19/2021
critical
91869openSUSE Security Update : php5 (openSUSE-2016-776)NessusSuSE Local Security Checks6/28/20161/19/2021
critical