Plugins Search

IDNameProductFamilyPublishedUpdatedSeverity
82009GLSA-201503-10 : Python: Multiple vulnerabilitiesNessusGentoo Local Security Checks3/24/20151/11/2021
medium
82329Mandriva Linux Security Advisory : python3 (MDVSA-2015:076)NessusMandriva Local Security Checks3/30/20151/6/2021
high
79940Fedora 20 : python3-3.3.2-19.fc20 (2014-16393)NessusFedora Local Security Checks12/15/20141/11/2021
high
75343openSUSE Security Update : python3 (openSUSE-SU-2014:0597-1)NessusSuSE Local Security Checks6/13/20141/19/2021
high
75344openSUSE Security Update : python3 (openSUSE-SU-2014:0596-1)NessusSuSE Local Security Checks6/13/20141/19/2021
low
80368Fedora 19 : python3-3.3.2-11.fc19 (2014-16479)NessusFedora Local Security Checks1/6/20151/11/2021
high
133036SUSE SLED15 / SLES15 Security Update : python3 (SUSE-SU-2020:0114-1) (BEAST) (httpoxy)NessusSuSE Local Security Checks1/17/20201/13/2021
critical
133172openSUSE Security Update : python3 (openSUSE-2020-86) (BEAST) (httpoxy)NessusSuSE Local Security Checks1/22/20201/24/2020
critical