Plugins Search

IDNameProductFamilyPublishedUpdatedSeverity
56130Debian DSA-2303-2 : linux-2.6 - privilege escalation/denial of service/information leakNessusDebian Local Security Checks9/9/20111/11/2021
critical
56911Ubuntu 8.04 LTS : linux vulnerabilities (USN-1268-1)NessusUbuntu Local Security Checks11/22/20119/19/2019
high
68425Oracle Linux 5 / 6 : Unbreakable Enterprise kernel (ELSA-2011-2037)NessusOracle Linux Local Security Checks7/12/20139/8/2021
high
79507OracleVM 2.2 : kernel (OVMSA-2013-0039)NessusOracleVM Local Security Checks11/26/20141/4/2021
high
59161SuSE 10 Security Update : Linux kernel (ZYPP Patch Number 7915)NessusSuSE Local Security Checks5/17/20121/19/2021
high
63996RHEL 5 : kernel (RHSA-2011:1163)NessusRed Hat Local Security Checks1/24/20131/14/2021
high
56916Ubuntu 10.10 : linux-mvl-dove vulnerabilities (USN-1274-1)NessusUbuntu Local Security Checks11/22/20111/27/2014
high
57005Ubuntu 10.04 LTS : linux vulnerabilities (USN-1286-1)NessusUbuntu Local Security Checks12/5/20119/19/2019
high
56285Debian DSA-2310-1 : linux-2.6 - privilege escalation/denial of service/information leakNessusDebian Local Security Checks9/26/20111/11/2021
medium
55645RHEL 5 : kernel (RHSA-2011:1065)NessusRed Hat Local Security Checks7/22/20111/14/2021
high
89105VMware ESX / ESXi Service Console and Third-Party Libraries Multiple Vulnerabilities (VMSA-2012-0001) (remote check)NessusMisc.3/3/20161/6/2021
high
57659SuSE 10 Security Update : Linux kernel (ZYPP Patch Number 7918)NessusSuSE Local Security Checks1/24/20121/19/2021
high
56265CentOS 5 : kernel (CESA-2011:1065)NessusCentOS Local Security Checks9/23/20111/4/2021
high
56943Ubuntu 10.04 LTS : linux-ec2 vulnerabilities (USN-1269-1)NessusUbuntu Local Security Checks11/26/20119/19/2019
high
57749VMSA-2012-0001 : VMware ESXi and ESX updates to third-party library and ESX Service ConsoleNessusVMware ESX Local Security Checks1/31/20121/6/2021
high
56640USN-1241-1 : linux-fsl-imx51 vulnerabilitiesNessusUbuntu Local Security Checks10/26/201112/1/2016
critical
83603SUSE SLES10 Security Update : kernel (SUSE-SU-2013:1832-1)NessusSuSE Local Security Checks5/20/20151/19/2021
high
56768Ubuntu 10.04 LTS : linux-lts-backport-natty vulnerabilities (USN-1256-1)NessusUbuntu Local Security Checks11/10/20119/19/2019
critical
75557openSUSE Security Update : kernel (openSUSE-SU-2012:0206-1)NessusSuSE Local Security Checks6/13/20141/19/2021
high
801508CentOS RHSA-2011-1065 Security CheckLog Correlation EngineGeneric
high