Plugins Search

IDNameProductFamilyPublishedUpdatedSeverity
56144Debian DSA-2306-1 : ffmpeg - several vulnerabilitiesNessusDebian Local Security Checks9/12/20111/11/2021
high
53296Ubuntu 8.04 LTS / 9.10 / 10.04 LTS / 10.10 : ffmpeg vulnerabilities (USN-1104-1)NessusUbuntu Local Security Checks4/5/20119/19/2019
high
51511Google Chrome < 8.0.552.237 Multiple VulnerabilitiesNessusWindows1/13/20114/11/2022
high
53273Mandriva Linux Security Advisory : ffmpeg (MDVSA-2011:061)NessusMandriva Local Security Checks4/4/20111/6/2021
critical
5742Google Chrome < 8.0.552.237 Multiple VulnerabilitiesNessus Network MonitorWeb Clients12/14/20103/6/2019
high
800941Google Chrome < 8.0.552.237 Multiple VulnerabilitiesLog Correlation EngineWeb Clients12/14/201012/14/2010
high