Plugins Search

IDNameProductFamilyPublishedUpdatedSeverity
50046Ubuntu 9.10 / 10.04 LTS / 10.10 : webkit vulnerabilities (USN-1006-1)NessusUbuntu Local Security Checks10/20/20109/19/2019
critical
52523Mandriva Linux Security Advisory : webkit (MDVSA-2011:039)NessusMandriva Local Security Checks3/3/20111/6/2021
critical
53764openSUSE Security Update : libwebkit (openSUSE-SU-2011:0024-1)NessusSuSE Local Security Checks5/5/20111/14/2021
critical
44317Google Chrome < 4.0.249.78 Multiple VulnerabilitiesNessusWindows1/26/201011/15/2018
high
75629openSUSE Security Update : libwebkit (openSUSE-SU-2011:0024-1)NessusSuSE Local Security Checks6/13/20141/14/2021
critical
5328Google Chrome < 4.0.249.78 Multiple VulnerabilitiesNessus Network MonitorWeb Clients1/26/20103/6/2019
medium