Plugins Search

IDNameProductFamilyPublishedUpdatedSeverity
112963Atlassian Confluence 7.5.x < 7.11.6 Webwork OGNL InjectionWeb Application ScanningComponent Vulnerability9/10/202110/7/2021
critical
112962Atlassian Confluence 6.14.x < 7.4.11 Webwork OGNL InjectionWeb Application ScanningComponent Vulnerability9/10/202110/7/2021
critical
112961Atlassian Confluence < 6.13.23 Webwork OGNL InjectionWeb Application ScanningComponent Vulnerability9/10/202110/7/2021
critical
112964Atlassian Confluence 7.12.x < 7.12.5 Webwork OGNL InjectionWeb Application ScanningComponent Vulnerability9/10/202110/7/2021
critical
112944Atlassian Confluence Webwork OGNL InjectionWeb Application ScanningComponent Vulnerability9/1/202110/8/2021
critical
152864Atlassian Confluence < 6.13.23 / 6.14 < 7.4.11 / 7.5 < 7.11.6 / 7.12 < 7.12.5 Webwork OGNL Injection (CONFSERVER-67940)NessusCGI abuses8/26/202111/22/2021
critical
153087Atlassian Confluence Server Webwork OGNL Injection (CVE-2021-26084)NessusCGI abuses9/7/202111/29/2021
critical