Plugins Search

Page 1 of 1 2 total

IDNameProductFamilyPublishedUpdatedSeverity
117480Adobe ColdFusion 11.x < 11u15 / 2016.x < 2016u7 / 2018.x < 2018u1 Multiple Vulnerabilities (APSB18-33)NessusWindows2018/09/132019/04/16critical
130263Adobe ColdFusion File Upload (APSB18-33) (CVE-2018-15961)NessusCGI abuses2019/10/252019/11/01critical

Page 1 of 1 2 total