Debian Local Security Checks Family for Nessus

IDNameSeverity
193694Debian dsa-5670 : thunderbird - security update
high
193664Debian dsa-5668 : chromium - security update
high
193657Debian dsa-5667 : libtomcat9-embed-java - security update
high
193600Debian dsa-5666 : flatpak - security update
high
193569Debian dla-3790 : firefox-esr - security update
high
193483Debian dsa-5664 : jetty9 - security update
high
193482Debian dsa-5655 : cockpit - security update
high
193481Debian dla-3781 : libgd-dev - security update
high
193480Debian dla-3784 : caca-utils - security update
high
193462Debian dla-3789 : libdatetime-timezone-perl - security update
high
193461Debian dla-3788 : tzdata - security update
high
193448Debian dsa-5665 : libtomcat10-embed-java - security update
high
193446Debian dsa-5663 : firefox-esr - security update
medium
193369Debian dsa-5662 : apache2 - security update
high
193347Debian dsa-5660 : libapache2-mod-php7.4 - security update
critical
193346Debian dsa-5661 : libapache2-mod-php8.2 - security update
critical
193340Debian dla-3787 : xdmx - security update
high
193316Debian dsa-5659 : trafficserver - security update
high
193309Debian dsa-5658 : affs-modules-6.1.0-11-4kc-malta-di - security update
high
193288Debian dsa-5657 : xdmx - security update
high
193226Debian dsa-5656 : chromium - security update
high
193175Debian dla-3786 : python-pil - security update
medium
193132Debian dla-3785 : gtkwave - security update
high
193076Debian dla-3783 : expat - security update
high
192977Debian dla-3770 : libnet-cidr-lite-perl - security update
critical
192976Debian dla-3739 : libjwt-dev - security update
critical
192962Debian dla-3782 : bsdutils - security update
medium
192961Debian dla-3780 : jetty9 - security update
high
192959Debian dla-3779 : libtomcat9-embed-java - security update
high
192916Debian dsa-5654 : chromium - security update
high
192900Debian dsa-5653 : gtkwave - security update
high
192756Debian dsa-5652 : python-py7zr-doc - security update
critical
192736Debian dla-3778 : libnss-libvirt - security update
medium
192730Debian dsa-5650 : bsdextrautils - security update
high
192729Debian dsa-5651 : mediawiki - security update
high
192686Debian dsa-5648 : chromium - security update
high
192620Debian dla-3777 : composer - security update
high
192597Debian dla-3776 : libnode-dev - security update
high
192538Debian dla-3775 : firefox-esr - security update
high
192537Debian dla-3774 : gross - security update
critical
192536Debian dla-3773 : freeipa-admintools - security update
medium
192522Debian dsa-5647 : ctdb - security update
medium
192521Debian dla-3771 : idle-python2.7 - security update
medium
192520Debian dla-3772 : idle-python3.7 - security update
high
192517Debian dsa-5646 : cacti - security update
high
192510Debian dsa-5645 : firefox-esr - security update
critical
192508Debian dla-3769 : thunderbird - security update
high
192475Debian dla-3768 : python-pil - security update
critical
192461Debian dsa-5644 : thunderbird - security update
high
192399Debian dsa-5643 : firefox-esr - security update
high