Solaris 10 (x86) : 152644-05 (deprecated)

High Nessus Plugin ID 97694


This plugin has been deprecated.


SunOS 5.10_x86: Apache 2.4 Patch.
Date this patch was last updated by Sun : Sep/06/17

This plugin has been deprecated and either replaced with individual 152644 patch-revision plugins, or deemed non-security related.



See Also

Plugin Details

Severity: High

ID: 97694

File Name: solaris10_x86_152644.nasl

Version: 3.3

Type: local

Published: 2017/03/13

Modified: 2018/03/12

Dependencies: 12634

Risk Information

Risk Factor: High

Vulnerability Information

CPE: cpe:/o:sun:solaris

Required KB Items: Host/local_checks_enabled, Host/Solaris/showrev

Patch Publication Date: 2017/09/06