Solaris 10 (x86) : 151724-01 (deprecated)

High Nessus Plugin ID 90087


This plugin has been deprecated.


GNOME 2.6.0_x86: word-list-compress Patch.
Date this patch was last updated by Sun : Feb/11/16

This plugin has been deprecated and either replaced with individual 151724 patch-revision plugins, or deemed non-security related.



See Also

Plugin Details

Severity: High

ID: 90087

File Name: solaris10_x86_151724.nasl

Version: 2.2

Type: local

Published: 2016/03/22

Modified: 2018/03/12

Dependencies: 12634

Risk Information

Risk Factor: High

Vulnerability Information

CPE: cpe:/o:sun:solaris

Required KB Items: Host/local_checks_enabled, Host/Solaris/showrev

Patch Publication Date: 2016/02/11