Solaris 10 (sparc) : 146288-03 (deprecated)

High Nessus Plugin ID 87367


This plugin has been deprecated.


SunOS 5.10: dcfs patch.
Date this patch was last updated by Sun : Aug/13/15

This plugin has been deprecated and either replaced with individual 146288 patch-revision plugins, or deemed non-security related.



See Also

Plugin Details

Severity: High

ID: 87367

File Name: solaris10_146288.nasl

Version: 2.2

Type: local

Published: 2015/12/15

Modified: 2018/03/12

Dependencies: 12634

Risk Information

Risk Factor: High

Vulnerability Information

CPE: cpe:/o:sun:solaris

Required KB Items: Host/local_checks_enabled, Host/Solaris/showrev

Patch Publication Date: 2015/08/13