openSUSE Security Update : testupdate (openSUSE-2013-482)

Low Nessus Plugin ID 75023


The remote openSUSE host is missing a security update.


This is a testupdate for the 13.1 update stack, a trivial security update.


Update the affected testupdate package.

Plugin Details

Severity: Low

ID: 75023

File Name: openSUSE-2013-482.nasl

Version: $Revision: 1.1 $

Type: local

Agent: unix

Published: 2014/06/13

Modified: 2014/06/13

Dependencies: 12634

Risk Information

Risk Factor: Low

Vulnerability Information

CPE: p-cpe:/a:novell:opensuse:update-test-security, cpe:/o:novell:opensuse:13.1

Required KB Items: Host/local_checks_enabled, Host/SuSE/release, Host/SuSE/rpm-list

Patch Publication Date: 2013/06/12