Solaris 10 (x86) : 145645-07 (deprecated)

Medium Nessus Plugin ID 71712


This plugin has been deprecated.


Oracle Solaris Cluster 3.3: HA-PostgreSQL Patch for Oracle Solaris.
Date this patch was last updated by Sun : Apr/19/17

This plugin has been deprecated and either replaced with individual 145645 patch-revision plugins, or deemed non-security related.



See Also

Plugin Details

Severity: Medium

ID: 71712

File Name: solaris10_x86_145645.nasl

Version: 1.6

Type: local

Published: 2013/12/28

Modified: 2018/03/12

Dependencies: 12634

Risk Information

Risk Factor: Medium

Vulnerability Information

CPE: cpe:/o:sun:solaris

Required KB Items: Host/local_checks_enabled, Host/Solaris/showrev

Patch Publication Date: 2017/04/19