Solaris 10 (sparc) : 147091-05 (deprecated)

Medium Nessus Plugin ID 71676


This plugin has been deprecated.


Oracle Solaris Cluster 3.3: HA-SAPDB Patch for Oracle Solaris 10.
Date this patch was last updated by Sun : May/17/13

This plugin has been deprecated and either replaced with individual 147091 patch-revision plugins, or deemed non-security related.



See Also

Plugin Details

Severity: Medium

ID: 71676

File Name: solaris10_147091.nasl

Version: 1.3

Type: local

Published: 2013/12/28

Modified: 2018/03/12

Dependencies: 12634

Risk Information

Risk Factor: Medium

Vulnerability Information

CPE: cpe:/o:sun:solaris

Required KB Items: Host/local_checks_enabled, Host/Solaris/showrev

Patch Publication Date: 2013/05/17