Solaris 10 (sparc) : 143506-12 (deprecated)

High Nessus Plugin ID 71657


This plugin has been deprecated.


GNOME 2.6.0: Python patch.
Date this patch was last updated by Sun : Apr/17/17

This plugin has been deprecated and either replaced with individual 143506 patch-revision plugins, or deemed non-security related.



See Also

Plugin Details

Severity: High

ID: 71657

File Name: solaris10_143506.nasl

Version: 1.10

Type: local

Published: 2013/12/28

Modified: 2018/03/12

Dependencies: 12634

Risk Information

Risk Factor: High

Vulnerability Information

CPE: cpe:/o:sun:solaris

Required KB Items: Host/local_checks_enabled, Host/Solaris/showrev

Patch Publication Date: 2017/04/17