Solaris 10 (sparc) : 148561-12 (deprecated)

High Nessus Plugin ID 66353


This plugin has been deprecated.


SunOS 5.10: Perl patch.
Date this patch was last updated by Sun : Oct/16/17

This plugin has been deprecated and either replaced with individual 148561 patch-revision plugins, or deemed non-security related.



See Also

Plugin Details

Severity: High

ID: 66353

File Name: solaris10_148561.nasl

Version: 1.9

Type: local

Published: 2013/05/09

Modified: 2018/03/12

Dependencies: 12634

Risk Information

Risk Factor: High

Vulnerability Information

CPE: cpe:/o:sun:solaris

Required KB Items: Host/local_checks_enabled, Host/Solaris/showrev

Patch Publication Date: 2017/10/16