PostgreSQL 9.1 < 9.1.9 / 9.2 < 9.2.4 Denial of Service
Medium Nessus Plugin ID 65857
The remote database server is affected by a denial of service vulnerability.
The version of PostgreSQL installed on the remote host is 9.1.x prior to 9.1.9 or 9.2.x prior to 9.2.4. As such, it is potentially affected by a denial of service vulnerability. An unprivileged user can run commands that could interfere with in-progress backups.