Solaris 10 (x86) : 141897-10

High Nessus Plugin ID 60091


The remote host is missing Sun Security Patch number 141897-10


SunOS 5.10_x86: UFS file system utilities.
Date this patch was last updated by Sun : Oct/10/12


You should install this patch for your system to be up-to-date.

See Also

Plugin Details

Severity: High

ID: 60091

File Name: solaris10_x86_141897.nasl

Version: $Revision: 1.7 $

Type: local

Published: 2012/07/23

Modified: 2013/02/25

Dependencies: 12634

Risk Information

Risk Factor: High

Vulnerability Information

CPE: cpe:/o:sun:solaris

Required KB Items: Host/Solaris/showrev

Patch Publication Date: 2012/10/10