Solaris 10 (sparc) : 147159-05

High Nessus Plugin ID 59601


The remote host is missing Sun Security Patch number 147159-05


SunOS 5.10: T4 crypto performance patch.
Date this patch was last updated by Sun : Jun/18/12


You should install this patch for your system to be up-to-date.

See Also

Plugin Details

Severity: High

ID: 59601

File Name: solaris10_147159.nasl

Version: $Revision: 1.3 $

Type: local

Published: 2012/06/20

Modified: 2013/02/25

Dependencies: 12634

Risk Information

Risk Factor: High

Vulnerability Information

CPE: cpe:/o:sun:solaris

Required KB Items: Host/Solaris/showrev

Patch Publication Date: 2012/06/18