Solaris 10 (x86) : 147989-01 (deprecated)

High Nessus Plugin ID 56977


The remote host is missing Sun Security Patch number 147989-01


SunOS 5.10_x86: gifload patch.
Date this patch was last updated by Sun : Nov/28/11


You should install this patch for your system to be up-to-date.

See Also

Plugin Details

Severity: High

ID: 56977

File Name: solaris10_x86_147989.nasl

Version: $Revision: 1.3 $

Type: local

Published: 2011/11/30

Modified: 2012/11/20

Dependencies: 12634

Risk Information

Risk Factor: High

Vulnerability Information

CPE: cpe:/o:sun:solaris

Required KB Items: Host/Solaris/showrev

Patch Publication Date: 2011/11/28