Solaris 10 (x86) : 146773-01

High Nessus Plugin ID 53248


The remote host is missing Sun Security Patch number 146773-01


SunOS 5.10_x86: CVE-2010-1168 - 2..
Date this patch was last updated by Sun : Mar/30/11


You should install this patch for your system to be up-to-date.

See Also

Plugin Details

Severity: High

ID: 53248

File Name: solaris10_x86_146773.nasl

Version: $Revision: 1.6 $

Type: local

Published: 2011/04/01

Modified: 2012/01/30

Dependencies: 12634

Risk Information

Risk Factor: High

Vulnerability Information

CPE: cpe:/o:sun:solaris

Required KB Items: Host/Solaris/showrev

Patch Publication Date: 2011/03/30