Ubuntu 8.04 LTS / 9.10 / 10.04 LTS / 10.10 : xulrunner-1.9.1, xulrunner-1.9.2 vulnerability (USN-1011-3)

high Nessus Plugin ID 50412

Language: