Solaris 10 (sparc) : 143615-02

High Nessus Plugin ID 49750


The remote host is missing Sun Security Patch number 143615-02


SunOS 5.10: add_drv patch.
Date this patch was last updated by Sun : Oct/01/10


You should install this patch for your system to be up-to-date.

See Also

Plugin Details

Severity: High

ID: 49750

File Name: solaris10_143615.nasl

Version: $Revision: 1.8 $

Type: local

Published: 2010/10/06

Modified: 2013/04/30

Dependencies: 12634

Risk Information

Risk Factor: High

Vulnerability Information

CPE: cpe:/o:sun:solaris

Required KB Items: Host/Solaris/showrev

Patch Publication Date: 2010/10/01