Solaris 10 (x86) : 142910-17 (deprecated)

High Nessus Plugin ID 49137


This plugin has been deprecated.


SunOS 5.10_x86: kernel patch.
Date this patch was last updated by Sun : Sep/07/10

This plugin has been deprecated and either replaced with individual 142910 patch-revision plugins, or deemed non-security related.



See Also

Plugin Details

Severity: High

ID: 49137

File Name: solaris10_x86_142910.nasl

Version: 1.7

Type: local

Published: 2010/09/08

Modified: 2018/03/12

Dependencies: 12634

Risk Information

Risk Factor: High

Vulnerability Information

CPE: cpe:/o:sun:solaris

Required KB Items: Host/local_checks_enabled, Host/Solaris/showrev

Patch Publication Date: 2010/09/07