Solaris 10 (sparc) : 143645-16

High Nessus Plugin ID 49136


The remote host is missing Sun Security Patch number 143645-16


SunOS 5.10: iSCSI patch.
Date this patch was last updated by Sun : May/26/11


You should install this patch for your system to be up-to-date.

See Also

Plugin Details

Severity: High

ID: 49136

File Name: solaris10_143645.nasl

Version: $Revision: 1.11 $

Type: local

Published: 2010/09/08

Modified: 2013/04/30

Dependencies: 12634

Risk Information

Risk Factor: High

Vulnerability Information

CPE: cpe:/o:sun:solaris

Required KB Items: Host/Solaris/showrev

Patch Publication Date: 2011/05/26