Adobe Acrobat < 9.3.4 / 8.2.4 Multiple Vulnerabilities (APSB10-17)

high Nessus Plugin ID 48374

Language: