Solaris 10 (sparc) : 119534-29 (deprecated)

High Nessus Plugin ID 46745


This plugin has been deprecated.


SunOS 5.10: Flash Archive Patch.
Date this patch was last updated by Sun : Oct/27/11

This plugin has been deprecated and either replaced with individual 119534 patch-revision plugins, or deemed non-security related.



See Also

Plugin Details

Severity: High

ID: 46745

File Name: solaris10_119534.nasl

Version: 1.12

Type: local

Published: 2010/05/28

Modified: 2018/03/12

Dependencies: 12634

Risk Information

Risk Factor: High

Vulnerability Information

CPE: cpe:/o:sun:solaris

Required KB Items: Host/local_checks_enabled, Host/Solaris/showrev

Patch Publication Date: 2011/10/27