Solaris 10 (sparc) : 144254-01

High Nessus Plugin ID 45596


The remote host is missing Sun Security Patch number 144254-01


SunOS 5.10: rpcsec patch.
Date this patch was last updated by Sun : Apr/21/10


You should install this patch for your system to be up-to-date.

See Also

Plugin Details

Severity: High

ID: 45596

File Name: solaris10_144254.nasl

Version: $Revision: 1.7 $

Type: local

Published: 2010/04/22

Modified: 2011/10/12

Dependencies: 12634

Risk Information

Risk Factor: High

Vulnerability Information

CPE: cpe:/o:sun:solaris

Required KB Items: Host/Solaris/showrev

Patch Publication Date: 2010/04/21