AIX 530011 : U829942

High Nessus Plugin ID 44522

Synopsis

The remote host is missing a vendor supplied security patch

Description

The remote host is missing AIX PTF U829942 which is related to the security of the package bos.rte.serv_aid

You should install this PTF for your system to be up-to-date.

Solution

Run 'suma -x -a RqType=Security' on the remote system

Plugin Details

Severity: High

ID: 44522

File Name: aix_U829942.nasl

Version: $Revision: 1.1 $

Published: 2010/02/11

Dependencies: 12634

Risk Information

Risk Factor: High

Vulnerability Information

Required KB Items: Host/AIX/lslpp